Сообщение "Не установлены критически важные системные обновления" при запуске Безопасных платежей в Kaspersky Total Security 2016

 

Kaspersky Total Security 2016

 
 
 

Сообщение "Не установлены критически важные системные обновления" при запуске Безопасных платежей в Kaspersky Total Security 2016

К разделу "Безопасные платежи"
2016 май 04 ID: 12061
 
 
 
 

При попытке зайти в личный кабинет платежной системы или систему интернет-банкинга Kaspersky Total Security 2016 проверяет ОС на наличие критических для интернет-банкинга уязвимостей.

Если в настройках параметров компонента Безопасные платежи установлен флажок Уведомлять об уязвимостях в операционной системе, на экране появляется сообщение "Не установлены критически важные системные обновления".

Установите последние обновления для вашей ОС, нажав Установить обновления в окне с ошибкой.

Перед использованием Безопасных платежей, установите обновления операционной системы

Если кнопка Установить обновления не отображается, запустите установку обновлений из Центра обновлений Windows.

Подробную информацию об обновлении ОС вы можете узнать на официальной странице компании Microsoft.

 
 
 
 
Была ли информация полезна?
Да Нет
Спасибо!
 

 
 

Как мы можем улучшить статью?

Ваш отзыв будет использован только для улучшения этой статьи. Если вам нужна помощь по нашим продуктам, обратитесь в техническую поддержку «Лаборатории Касперского».

Отправить Отправить

Спасибо за отзыв!

Ваши предложения помогут улучшить статью.

OK