Системные требования Kaspersky Password Manager для Mac

 

 

Kaspersky Password Manager

 
 
 

Системные требования Kaspersky Password Manager для Mac

К разделу "Mac OS"
2018 мар 02 ID: 14267
 
 
 
 

Для работы Kaspersky Password Manager устройство должно соответствовать следующим требованиям:

  • OS X версии 10.11.6 или macOS версии 10.12, 10.13.
  • 300 МБ свободного места.
  • Доступ к интернету для установки и активации, синхронизации базы паролей, обновления приложения.
 
 
 
 
Была ли информация полезна?
Да Нет
Спасибо!
 

 
 

Отзыв о сайте

Напишите нам, если не нашли нужную информацию на странице, или оставьте отзыв о работе сайта, чтобы мы сделали его лучше.

Отправить Отправить

Спасибо за отзыв!

Лаборатория Касперского ценит каждое мнение.
Ваш отзыв будет принят во внимание

 

Как мы можем улучшить статью?

Мы не сможем с вами связаться, если вы оставите контактные данные. Для обращения в службу поддержки используйте Личный кабинет.

Отправить Отправить

Спасибо за отзыв!

Ваши предложения помогут улучшить статью.

OK