Какими программами можно удаленно управлять с помощью Kaspersky Security Center 11

 

Kaspersky Security Center 11

 
 
 

Какими программами можно удаленно управлять с помощью Kaspersky Security Center 11

К разделу "Управление хостами"
Статья обновлена: 21 октября 2019 ID: 14757
 
 
 
 
Статья относится к Kaspersky Security Center 11 (версия 11.0.0.1131).
 
 
 
 

Kaspersky Security Center 11 позволяет удаленно управлять следующими программами «Лаборатории Касперского»:

  • Для рабочих станций:
    • Kaspersky Endpoint Security 10 для Windows версии SP1MR3 (10.2.5.3201) и выше;
    • Kaspersky Endpoint Security 11 для Windows;
    • Kaspersky Security 10 для Linux;
    • Kaspersky Endpoint Security 10 для Mac версии SP1 (10.1.0.622) и выше.
  • Для файловых серверов:
    • Kaspersky Endpoint Security 10 для Windows версии SP1MR3 (10.2.5.3201) и выше;
    • Kaspersky Endpoint Security 11 для Windows;
    • Антивирус Касперского 8.0 для Linux File Server;
    • Kaspersky Security 10 для Windows Server версии SP1 (10.1.0.622) и выше;
    • Kaspersky Security для систем хранения данных;
    • Kaspersky Security 10 для Linux .
  • Для мобильных устройств:
    • Kaspersky Security 10 для мобильных устройств версии SP1MR3 и выше.
  • Для виртуальных машин:
    • Kaspersky Security для виртуальных сред 4.0 Легкий агент;
    • Kaspersky Security для виртуальных сред 4.0 Защита без агента;
    • Kaspersky Security для виртуальных сред 5.0 Легкий агент;
    • Kaspersky Security для виртуальных сред 5.0 Защита без агента;
    • Kaspersky Security для виртуальных сред 5.1 Легкий агент.
  • Для почтовых систем:
    • Kaspersky Security 8.0 для Linux Mail Server;
    • Kaspersky Secure Mail Gateway версии 1.0 и выше;
    • Kaspersky Security 9.0 для SharePoint Server;
    • Kaspersky Security 9.0 для Microsoft Exchange Servers версии MR3 (9.3.54.0) и выше.
  • Для банкоматов и платежных терминалов:
    • Kaspersky Embedded Systems Security 2.0;
    • Kaspersky Embedded Systems Security 1.1.
  • Для обнаружения целенаправленной атаки:
    • Платформа Kaspersky Anti Targeted Attack.
  • Для промышленных сред:
    • Kaspersky Industrial Cybersecurity for Nodes версии 1.0 и выше;
    • Kaspersky Industrial Cybersecurity for Networks версии 1.0 и выше.
 
 
 
 
Была ли информация полезна?
Да Нет
Спасибо!
 

 
 

Как мы можем улучшить статью?

Ваш отзыв будет использован только для улучшения этой статьи. Если вам нужна помощь по нашим продуктам, обратитесь в техническую поддержку «Лаборатории Касперского».

Отправить Отправить

Спасибо за отзыв!

Ваши предложения помогут улучшить статью.

OK