Системные требования Kaspersky Endpoint Security 11 для Linux

 

Kaspersky Endpoint Security 11 для Linux

 
 
 

Системные требования Kaspersky Endpoint Security 11 для Linux

К разделу "Установка и удаление"
Статья обновлена: 07 октября 2020 ID: 15382
 
 
 
 
 

Версия 11.1.0.3013

 
 
 
 
 

Версия 11.0.0.2706

 
 
 
 
Была ли информация полезна?
Да Нет
Спасибо!
 

 
 

Как мы можем улучшить статью?

Ваш отзыв будет использован только для улучшения этой статьи. Если вам нужна помощь по нашим продуктам, обратитесь в техническую поддержку «Лаборатории Касперского».

Отправить Отправить

Спасибо за отзыв!

Ваши предложения помогут улучшить статью.

OK