Kaspersky Security для виртуальных сред 4.0 и 5.x Легкий агент не работает с Kaspersky Security Center 12

 

Kaspersky Security для виртуальных сред 5.х Легкий агент

 
 
 

Kaspersky Security для виртуальных сред 4.0 и 5.x Легкий агент не работает с Kaspersky Security Center 12

К разделу "Устранение сбоев в работе"
Статья обновлена: 07 мая 2020 ID: 15486
 
 
 
 

Статья относится к:

  • Kaspersky Security для виртуальных сред 5.1.1 Легкий агент.
  • Kaspersky Security для виртуальных сред 5.1 Легкий агент.
  • Kaspersky Security для виртуальных сред 5.0 Легкий агент.
  • Kaspersky Security для виртуальных сред 4.0 Легкий агент.
  • Kaspersky Security Center 12.
 
 
 
 

Проблема

Невозможно управлять Kaspersky Security для виртуальных сред 4.0 и 5.x Легкий агент после обновления Kaspersky Security Center до версии 12.0.0.7734.

Решение 

Выполните шаги 1-3 инструкции для решения проблемы вне зависимости от того, используете ли вы Kaspersky Security Network (KSN).
  1. В настройках Kaspersky Security Center установите флажок Использовать Сервер администрирования как прокси-сервер. Инструкция в справке.
  2. Установите флажок Я принимаю условия использования Kaspersky Security Network.
  3. Внимательно прочитайте Положение об использовании KSN. Если вы согласны со всеми пунктами, нажмите Я принимаю условия Лицензионного соглашения.
  4. Если вы не планируете использовать KSN, снимите флажок Я принимаю условия использования Kaspersky Security Network. KSN будет выключен.
Если KSN используется в работе Kaspersky Security для виртуальных сред Легкий агент, не выключайте KSN в Kaspersky Security Center.
 
 
 
 
Была ли информация полезна?
Да Нет
Спасибо!
 

 
 

Как мы можем улучшить статью?

Ваш отзыв будет использован только для улучшения этой статьи. Если вам нужна помощь по нашим продуктам, обратитесь в техническую поддержку «Лаборатории Касперского».

Отправить Отправить

Спасибо за отзыв!

Ваши предложения помогут улучшить статью.

OK