Сообщение "Не установлены критически важные системные обновления" при запуске Безопасных платежей

 

Kaspersky Internet Security

 
 
 

Сообщение "Не установлены критически важные системные обновления" при запуске Безопасных платежей

К разделу "Устранение сбоев"
Статья обновлена: 2016 фев 11 ID: 8493
 
 

Доступна новая версия Kaspersky Internet Security

Нажмите Скачать, чтобы загрузить последнюю версию Kaspersky Internet Security.

 
 
 

Возможно возникновение ситуации, при которой на экране появляется сообщение: "Не установлены критически важные системные обновления".

Такая ситуация может возникнуть, если в настройках параметров компонента Безопасные платежи установлен флажок Уведомлять об уязвимостях в операционной системе

Т. е. при попытке зайти в личный кабинет платежной системы или систему интернет-банкинга Kaspersky Internet Security осуществляет проверку ОС на наличие критических для интернет-банкинга уязвимостей.

Для разрешения возникшей ситуации установите последние обновления для вашей ОС, нажав на кнопку Запустить обновление

Также подробную информацию об обновлении ОС вы можете узнать на официальной странице компании Microsoft.

 
 
 
 
Была ли информация полезна?
Да Нет
Спасибо!
 

 
 

Как мы можем улучшить статью?

Мы не сможем с вами связаться, если вы оставите контактные данные. Для обращения в службу поддержки используйте Личный кабинет.

Отправить Отправить

Спасибо за отзыв!

Ваши предложения помогут улучшить статью.

OK