Ошибка «Ключ заблокирован»
Статья обновлена: 22 сентября 2022
ID: 12009
Статья относится к:
- Kaspersky Internet Security;
- Kaspersky Anti-Virus;
- Kaspersky Total Security;
- Kaspersky Small Office Security;
- Kaspersky Password Manager.
Причина
Появление этой ошибки означает, что код активации был заблокирован сотрудниками «Лаборатории Касперского», чтобы предотвратить его нелегальное использование.
Дальнейшее использование программы возможно только после активации программы новым кодом.
Появление ошибки также возможно, если вы купили код активации для программы на карте POSA (Point of Sale Activated) и попытались активировать его сразу после покупки. Пожалуйста, подождите, код активации будет готов к использованию в течение часа.
Решение
Если ошибка повторяется, свяжитесь с технической поддержкой «Лаборатории Касперского», выбрав тему для своего запроса.
В запросе укажите данные, подтверждающие лицензионное использование программы:
- место и дата приобретения;
- код активации или ключ лицензии;
- сведения о том, на кого оформлена лицензия.
Купить новый код активации вы можете в интернет-магазине или в магазинах партнеров «Лаборатории Касперского».
Что делать, если ошибка возникла при использовании пробной версии
Если ошибка «Ключ заблокирован» возникла при использовании пробной версии программы, свяжитесь с технической поддержкой «Лаборатории Касперского», выбрав тему для своего запроса.