Особенности и ограничения Kaspersky FDE в Endpoint Security для Windows (только для рабочих станций)

Статья обновлена: 18 января 2024 ID: 15018
 
 
 
 
Показать приложения и версии, для которых применима статья
  • Kaspersky Endpoint Security 12.4 для Windows (версия 12.4.0.467);
  • Kaspersky Endpoint Security 12.3 для Windows (версия 12.3.0.493);
  • Kaspersky Endpoint Security 12.2 для Windows (версия 12.2.0.462);
  • Kaspersky Endpoint Security 12.1 для Windows (версия 12.1.0.506);
  • Kaspersky Endpoint Security 12 для Windows (версия 12.0.0.465);
  • Kaspersky Endpoint Security 11.11 для Windows (версия 11.11.0.452);
  • Kaspersky Endpoint Security 11.10 для Windows (версия 11.10.0.399);
  • Kaspersky Endpoint Security 11.9 для Windows (версия 11.9.0.351);
  • Kaspersky Endpoint Security 11.8 для Windows (версия 11.8.0.384);
  • Kaspersky Endpoint Security 11.7 для Windows (версия 11.7.0.669);
  • Kaspersky Endpoint Security 11.6 для Windows (версия 11.6.0.394).
 
 
 
 

Поддерживаемые типы устройств

 
 
 
 

Поддержка прошивок

 
 
 
 

Ограничения поддержки шифрования на некоторых моделях устройств

 
 
 
 

Поддерживаемые USB-токены и смарт-карты

 
 
 
 

Поддерживаемые национальные клавиатурные раскладки

 
 
 
 

Прочие ограничения Kaspersky FDE

 
 
 
 
 
Вам помогла эта статья?
Что нам нужно улучшить?
Спасибо за ваш отзыв, вы помогаете нам становиться лучше!
Спасибо за ваш отзыв, вы помогаете нам становиться лучше!