Kaspersky Security Center 9.0 не может управлять инсталляционным пакетом Kaspersky Endpoint Security 8 для Mac

 

 

Kaspersky Security Center 9

 
 
 

Kaspersky Security Center 9.0 не может управлять инсталляционным пакетом Kaspersky Endpoint Security 8 для Mac

К разделу "Управление хостами"
2012 окт 31 ID: 7974
 
 
 
 

Информация из статьи применима к программе Kaspersky Endpoint Security 8 для Mac

В плагине управления программой Kaspersky Endpoint Security 8 для Mac для Kaspersky Security Center 9.0 есть ошибка, из-за которой не удаётся управлять инсталляционным пакетом программы и устанавливать его. Эта ошибка будет исправлена в следующей версии плагина, а для текущей версии вы можете использовать следующее временное решение:

 

  1. Убедитесь, что для консоли администрирования вы установили плагин управления Kaspersky Endpoint Security 8 для Mac версии 8.0.7.203 (свойства сервера администрирования -> информация об установленных плагинах управления). Если нет, то установите его из дистрибутива Kaspersky Endpoint Security 8 для Maс (находится в папке Adminkit Console Plugin) или скачайте с нашего сайта.

  2. Если вы уже добавили инсталляционный пакет Kaspersky Endpoint Security 8 для Mac, то удалите его.

  3. Откройте файл wksmac.kud в текстовом редакторе (находится в папке с дистрибутивом Endpoint Security)

  4. В строках PluginVersion и DisplayVersion измените номер версии на 8.0.7.203:




  5. После этого вы можете добавить инсталляционный пакет на сервер администрирования.
 
 
 
 
Была ли информация полезна?
Да Нет
 

 
 

Отзыв о сайте

Напишите нам, если не нашли нужную информацию на странице, или оставьте отзыв о работе сайта, чтобы мы сделали его лучше.

Отправить Отправить

Спасибо за отзыв!

Лаборатория Касперского ценит каждое мнение.
Ваш отзыв будет принят во внимание