Сообщение «Проблема с лицензией» или «Недействительный ключ»

Статья обновлена: 15 декабря 2022 ID: 14484
 
 
 
 

В программе «Лаборатории Касперского» может появиться сообщение «Проблема с лицензией» или «Недействительный ключ», хотя ранее программа была активирована успешно.

Причина

Проблема возникает из-за ошибки установки антивирусных баз.

Решение

Переустановите программу. Для этого:

  1. Скачайте установочный файл программы:
  2. Удалите программу. При удалении убедитесь, что в окне Сохранение объектов установлен флажок Информация о лицензии или Информация о подписке. Инструкция в статье.
  3. Перезагрузите компьютер.
  4. Запустите установочный файл и следуйте инструкциям по установке:
  5. Активируйте программу. Инструкции по активации смотрите в справке:

Что делать, если решение не помогло

Если переустановка программы не помогла, свяжитесь с технической поддержкой «Лаборатории Касперского», выбрав тему для своего запроса.

 
 
 
 
 
Вам помогла эта статья?
Что нам нужно улучшить?
Спасибо за ваш отзыв, вы помогаете нам становиться лучше!
Спасибо за ваш отзыв, вы помогаете нам становиться лучше!