Совместимость программ «Лаборатории Касперского» с VeraCrypt

 

Для всех продуктов: Совместимoсть с ПО

 
 
 

Совместимость программ «Лаборатории Касперского» с VeraCrypt

К разделу "Совместимoсть с ПО"
Статья обновлена: 24 мая 2021 ID: 13307
 
 
 
 

Если вы используете программу VeraCrypt одновременно с программой «Лаборатории Касперского», в работе программы «Лаборатории Касперского» могут возникнуть ошибки.

Для корректной совместной работы двух программ обновите программу VeraCrypt до версии 1.19 или более поздней.

Если ошибка появляется снова, свяжитесь с технической поддержкой «Лаборатории Касперского», выбрав тему для своего запроса. Прикрепите к запросу отчет утилиты Get System Info, укажите подробное описание возникшей проблемы и список действий, которые приводят к появлению ошибки.

 
 
 
 
Была ли информация полезна?
Да Нет
Спасибо!
 

 
 

Как мы можем улучшить статью?

Ваш отзыв будет использован только для улучшения этой статьи. Если вам нужна помощь по нашим продуктам, обратитесь в техническую поддержку «Лаборатории Касперского».

Отправить Отправить

Спасибо за отзыв!

Ваши предложения помогут улучшить статью.

OK