Ошибка «Не удалось открыть сейф» в Kaspersky Total Security

Статья обновлена: 17 августа 2022 ID: 15414
 
 
 
 

Причина

  • Учетная запись System не имеет прав на работу с файлами. 
  • Виртуальный сейф расположен в корне системного диска. 

Решение

  • Проверьте права учетной записи System. Если прав нет или установлен запрет, исправьте это. Инструкция ниже.
  • Если сейф располагается в корне системного диска, скопируйте его в любую папку и переподключите к Kaspersky Total Security. Инструкция ниже.
 
 
 
 

Как проверить права учетной записи System

 
 
 
 

Как переподключить виртуальный сейф

 
 
 
 

Что делать, если решение не помогло

 
 
 
 
 
Вам помогла эта статья?
Что нам нужно улучшить?
Спасибо за ваш отзыв, вы помогаете нам становиться лучше!
Спасибо за ваш отзыв, вы помогаете нам становиться лучше!