Ошибка цифровой подписи: «Ошибка активации, повторите попытку позднее»
Статья обновлена: 04 июля 2018
ID: 14502
Причина
При активации не удалось распознать цифровую подпись для привязки пользователя (UserBinding).
Решение
Подождите несколько минут и повторно активируйте Kaspersky Security Cloud.
Если повторная попытка активации не удалась, отключите программу от вашей учетной записи My Kaspersky на портале My Kaspersky и подключите заново. Инструкцию по работе с My Kaspersky смотрите в справке.
Что делать, если проблема сохранилась
Если ошибка повторяется, отправьте запрос с подробным описанием проблемы в техническую поддержку «Лаборатории Касперского» через портал My Kaspersky.
Инструкцию по работе с My Kaspersky смотрите в справке.