Ошибка активации. Время ожидания ответа от сервиса активации истекло
Статья обновлена: 27 августа 2018
ID: 14503
Причина
Между получением кода активации из My Kaspersky и активацией программы прошло более 15 минут.
Решение
Подождите несколько минут и повторно активируйте Kaspersky Security Cloud.
Что делать, если проблема сохранилась
Если ошибка повторяется, отправьте запрос с подробным описанием проблемы в техническую поддержку «Лаборатории Касперского» через портал My Kaspersky.
Инструкцию по работе с My Kaspersky смотрите в справке.