Как устранить проблему с лицензией Kaspersky Security Cloud

Статья обновлена: 11 июля 2019 ID: 14683
 
 
 
 
Статья относится к Kaspersky Security Cloud — Personal и Family.
 
 
 
 

При активации Kaspersky Security Cloud появляется сообщение о проблеме с лицензией.

Причины

  • Вы подключили максимальное количество устройств, доступное для лицензии. 
  • Срок действия лицензии истек.
  • Владелец лицензии с тарифом Family:
    • отозвал ваше приглашение; 
    • удалил лицензию в своей учетной записи My Kaspersky;
    • удалил свою учетную запись My Kaspersky.

Решение

  1. Купите новую лицензию Kaspersky Security Cloud. Инструкция в статье.
  2. Активируйте Kaspersky Security Cloud с помощью новой лицензии. Инструкция в статье.
 
 
 
 

Что делать, если проблема сохранилась

 
 
 
 
 
Вам помогла эта статья?
Что нам нужно улучшить?
Спасибо за ваш отзыв, вы помогаете нам становиться лучше!
Спасибо за ваш отзыв, вы помогаете нам становиться лучше!