Ошибка «Подключение не авторизовано»
Статья обновлена: 17 сентября 2019
ID: 14696
Причина
Не удается подключиться к учетной записи My Kaspersky.
Решение
- В главном окне программы нажмите на вашу учетную запись My Kaspersky и выберите Сменить учетную запись.
- Нажмите Продолжить.
- Повторно введите данные вашей учетной записи My Kaspersky и нажмите Войти.
Что делать, если проблема сохранилась
Если ошибка повторяется, отправьте запрос с подробным описанием проблемы в техническую поддержку «Лаборатории Касперского» через My Kaspersky.
Инструкцию по работе с My Kaspersky смотрите в справке.