Ошибки в работе почтовых приложений, если включено безопасное соединение в Kaspersky Secure Connection

Статья обновлена: 16 октября 2023 ID: 13953
 
 
 
 

Проблема

В приложениях электронной почты, например в Microsoft Outlook, могут возникать ошибки, если включено безопасное соединение в Kaspersky Secure Connection.

Причина

Особенности конфигурации почтовых серверов.

Решение

  1. Пробуйте менять страну подключения в Kaspersky Secure Connection, пока ошибка не исчезнет. Вы можете сменить страну по инструкции для вашей операционной системы:

Изменить страну подключения можно только в безлимитной версии Kaspersky Secure Connection. Вы можете перейти на безлимитную версию по инструкции для вашей операционной системы:

  1. Если изменение страны подключения не помогло, отключите безопасное соединение на время работы с почтовым приложением.

Что делать, если решение не помогло

Если ошибка повторяется, обратитесь в техническую поддержку «Лаборатории Касперского».

 
 
 
 
 
Вам помогла эта статья?
Что нам нужно улучшить?
Спасибо за ваш отзыв, вы помогаете нам становиться лучше!
Спасибо за ваш отзыв, вы помогаете нам становиться лучше!