Сообщение "Не установлены критически важные системные обновления" при запуске Безопасных платежей

 

Kaspersky Internet Security 2014

 
 
 

Сообщение "Не установлены критически важные системные обновления" при запуске Безопасных платежей

К разделу "Устранение сбоев"
2013 авг 02 ID: 9739
 
 
 
 

Возможно возникновение ситуации, при которой на экране появляется сообщение: "Не установлены критически важные системные обновления".

Такая ситуация может возникнуть, если в настройках параметров компонента Безопасные платежи установлен флажок Уведомлять об уязвимостях в операционной системе

То есть при попытке зайти в личный кабинет платежной системы или систему интернет-банкинга Kaspersky Internet Security 2014 проверяет ОС на наличие критических для интернет-банкинга уязвимостей.

Для разрешения возникшей ситуации установите последние обновления для вашей ОС, нажав на кнопку Запустить обновление

Также подробную информацию об обновлении ОС вы можете узнать на официальной странице компании Microsoft.

 
 
 
 
Была ли информация полезна?
Да Нет
Спасибо!
 

 
 

Как мы можем улучшить статью?

Ваш отзыв будет использован только для улучшения этой статьи. Если вам нужна помощь по нашим продуктам, обратитесь в техническую поддержку «Лаборатории Касперского».

Отправить Отправить

Спасибо за отзыв!

Ваши предложения помогут улучшить статью.

OK