Kaspersky Anti Targeted Attack (KATA) Platform

Совместимость версий KUMA с версиями Kaspersky Anti Targeted Attack Platform

14 мая 2024

ID 264169

Вы можете использовать KUMA в качестве SIEM-системы.

Информация о совместимости версий KUMA с версиями Kaspersky Anti Targeted Attack Platform приведена в таблице ниже.

Совместимость версий KUMA с версиями Kaspersky Anti Targeted Attack Platform

Версия
KUMA

Совместимость
с KATA 4.1

Совместимость
с KATA 5.0

Совместимость
с KATA 5.1

Совместимость
с KATA 6.0

KUMA
2.0

Да

Да

Нет

Нет

KUMA
2.1

Нет

Да

Да

Нет

KUMA
3.0

Нет

Нет

Нет

Да

Вам помогла эта статья?
Что нам нужно улучшить?
Спасибо за ваш отзыв, вы помогаете нам становиться лучше!
Спасибо за ваш отзыв, вы помогаете нам становиться лучше!