Kaspersky Anti Targeted Attack (KATA) Platform

Совместимость версий XDR с версиями Kaspersky Anti Targeted Attack Platform

14 мая 2024

ID 264174

Вы можете использовать XDR в качестве SIEM-системы.

Информация о совместимости версий XDR с версиями Kaspersky Anti Targeted Attack Platform приведена в таблице ниже.

Совместимость версий XDR с версиями Kaspersky Anti Targeted Attack Platform

Версия
XDR

Совместимость
с KATA 4.1

Совместимость
с KATA 5.0

Совместимость
с KATA 5.1

Совместимость
с KATA 6.0

XDR
1.0

Нет

Нет

Да

Да

XDR
1.1

Нет

Нет

Да

Да

Вам помогла эта статья?
Что нам нужно улучшить?
Спасибо за ваш отзыв, вы помогаете нам становиться лучше!
Спасибо за ваш отзыв, вы помогаете нам становиться лучше!