Просмотр информации о лицензии NSX for vSphere

02 июля 2024

ID 57699

Для функционирования компонента Защита от сетевых угроз требуется наличие действующей лицензии одного из следующих типов:

  • NSX for vSphere Advanced.
  • NSX for vSphere Enterprise.

При использовании стандартной лицензии NSX for vSphere недоступна функция Network Service Insertion (Third Party Integration), которая необходима для включения защиты от сетевых угроз на гипервизорах VMware ESXi.

Информацию об используемых лицензиях вы можете посмотреть в консоли VMware vSphere Client в разделе Administration → Licenses на закладке Products (см. подробнее в Базе знаний).

Информацию о работе с лицензиями NSX for vSphere см. в документации к продуктам VMware.

Вам помогла эта статья?
Что нам нужно улучшить?
Спасибо за ваш отзыв, вы помогаете нам становиться лучше!
Спасибо за ваш отзыв, вы помогаете нам становиться лучше!